Voyager 7.1.0 - HAProxy ingress controller for Kubernetes released


#1

Voyager 7.1.0 upgrades HAProxy to 1.8.9, improves oauth documentation and fixes somes bugs. This release requires Kubernetes 1.8.0 or later release. This release is fully backward compatible with 6.0.0+ release.

Release Notes: